Введение  Главы  1  2  3  4  5  6  7  8  9  10  

Рис. 2.33. Таблица расчета налогов и прибыли (с числовыми данными)



Рис. 2.33. Таблица расчета налогов и прибыли (с числовыми данными)

Рис. 2.33. Таблица расчета налогов и прибыли (с числовыми данными)
Заметим, что первые две области предназначены для ввода информации, а последние - для ее дальнейшей обработки. Рассмотрим формулы, введенные в область расчета (рис. 2.34).

Формула для расчета налогового обязательства по НДС описывалась в предыдущем примере (она показана также на рис. 2.32). Табличный вид этой формулы следующий:
=ОКРУГЛ(В5*(B1/(1+B1));2)

Формула расчета НДС, подлежащего уплате в бюджет, определяется вычитанием суммы налогового кредита из суммы налоговых обязательств (находится в ячейке В10):
=В9-В7

Валовая прибыль без НДС (формула в ячейке В12) равна разности суммы реализации и суммы налоговых обязательств:
=В5-В9



- Начало - - Назад - - Вперед -